Obsolete attachments are hidden. To view all attachments (including obsolete) click here.
Attachment #51832
Koha Plugin: Rijks_HoldNoteRequired_Extent and _Leader application/octet-stream 2016-05-26 12:27:29 UTC 1.58 KB no flags Details

Attachment cannot be viewed because its MIME type is not text/*, image/*, or application/vnd.mozilla.*. Download the attachment instead.

Attachment #59252
Bug 15545: Add routine IsHoldNoteRequired to Reserves module patch 2017-01-19 14:19:37 UTC 5.99 KB no flags Details
Attachment #59253
Bug 15545: Use IsHoldNoteRequired in opac-reserve.pl patch 2017-01-19 14:19:42 UTC 6.78 KB no flags Details