Obsolete attachments are hidden. To view all attachments (including obsolete) click here.
Attachment #75338
Bug 20693: Plack fails, because 'libcgi-emulate-psgi-perl' package is not installed patch 2018-05-15 16:59:47 UTC 941 bytes no flags Details
Attachment #75339
Bug 20693: Update control file patch 2018-05-15 16:59:54 UTC 1.11 KB no flags Details