[patch] Bug 17103 - Google API Loader jsapi called over http
Bug-17103---Google-API-Loader-jsapi-called-over-ht.patch (text/plain), 1.83 KB, created by M. Tompsett on 2016-08-13 01:11:41 UTC
(hide)
 
Creator: M. Tompsett
Created: 2016-08-13 01:11:41 UTC
Size: 1.83 KB
Actions: View | Diff | Splinter Review
Attachments on bug 17103: 54321 | 54417 | 54418 | 54420 | 54427