[patch] Bug 20693: Plack fails, because 'libcgi-emulate-psgi-perl' package is not installed
Bug-20693-Plack-fails-because-libcgi-emulate-psgi-.patch (text/plain), 1.36 KB, created by Mason James on 2018-05-01 21:25:44 UTC
(hide)
 
Creator: Mason James
Created: 2018-05-01 21:25:44 UTC
Size: 1.36 KB
Actions: View | Diff | Splinter Review
Attachments on bug 20693: 74958 | 75327 | 75328 | 75338 | 75339