[patch] Bug 20693: Plack fails, because 'libcgi-emulate-psgi-perl' package is not installed
Bug-20693-Plack-fails-because-libcgi-emulate-psgi-.patch (text/plain), 941 bytes, created by Tomás Cohen Arazi on 2018-05-15 16:59:47 UTC
(hide)
 
Creator: Tomás Cohen Arazi
Created: 2018-05-15 16:59:47 UTC
Size: 941 bytes
Actions: View | Diff | Splinter Review
Attachments on bug 20693: 74958 | 75327 | 75328 | 75338 | 75339