Bug 15942 - add search box to top of SMS page
Summary: add search box to top of SMS page
Status: RESOLVED DUPLICATE of bug 15865
Alias: None
Product: Koha
Classification: Unclassified
Component: Notices (show other bugs)
Version: master
Hardware: All All
: P5 - low minor (vote)
Assignee: Bugs List
QA Contact: Testopia
URL: /cgi-bin/koha/admin/sms_providers.pl
Keywords:
Depends on: 9021
Blocks:
  Show dependency treegraph
 
Reported: 2016-02-29 19:54 UTC by Nicole C. Engard
Modified: 2016-02-29 23:11 UTC (History)
0 users

See Also:
Change sponsored?: ---
Patch complexity: ---
Text to go in the release notes:
Version(s) released in:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Nicole C. Engard 2016-02-29 19:54:28 UTC
The new SMS admin page should have the usual search boxes at the top.
Comment 1 Owen Leonard 2016-02-29 23:11:48 UTC

*** This bug has been marked as a duplicate of bug 15865 ***