Bug 15943 - SMS missing from admin sidebar
Summary: SMS missing from admin sidebar
Status: RESOLVED DUPLICATE of bug 15864
Alias: None
Product: Koha
Classification: Unclassified
Component: Templates (show other bugs)
Version: master
Hardware: All All
: P5 - low minor (vote)
Assignee: Owen Leonard
QA Contact: Testopia
URL:
Keywords:
Depends on: 9021
Blocks:
  Show dependency treegraph
 
Reported: 2016-02-29 19:55 UTC by Nicole C. Engard
Modified: 2016-02-29 23:12 UTC (History)
0 users

See Also:
Change sponsored?: ---
Patch complexity: ---
Text to go in the release notes:
Version(s) released in:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Nicole C. Engard 2016-02-29 19:55:44 UTC
If you have SMSSendDriver set to 'Email' the SMS option appears on the admin page, but not the admin sidebar.
Comment 1 Owen Leonard 2016-02-29 23:12:38 UTC

*** This bug has been marked as a duplicate of bug 15864 ***