Bug 18031 - Update bootstrap in opac
Summary: Update bootstrap in opac
Status: RESOLVED DUPLICATE of bug 20168
Alias: None
Product: Koha
Classification: Unclassified
Component: OPAC (show other bugs)
Version: master
Hardware: All All
: P5 - low enhancement (vote)
Assignee: Owen Leonard
QA Contact: Testopia
URL:
Keywords:
Depends on:
Blocks: 18029
  Show dependency treegraph
 
Reported: 2017-02-01 15:37 UTC by Josef Moravec
Modified: 2018-06-29 14:02 UTC (History)
0 users

See Also:
Change sponsored?: ---
Patch complexity: ---
Text to go in the release notes:
Version(s) released in:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Josef Moravec 2017-02-01 15:37:34 UTC

    
Comment 1 Owen Leonard 2018-06-29 14:02:02 UTC

*** This bug has been marked as a duplicate of bug 20168 ***