Bug 18464 - Error when receiving items - orderreceive.pl can't find getitemtypes function
Summary: Error when receiving items - orderreceive.pl can't find getitemtypes function
Status: RESOLVED DUPLICATE of bug 17835
Alias: None
Product: Koha
Classification: Unclassified
Component: Acquisitions (show other bugs)
Version: master
Hardware: All All
: P5 - low major (vote)
Assignee: Bugs List
QA Contact: Testopia
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2017-04-20 12:26 UTC by Nick Clemens
Modified: 2017-04-20 13:17 UTC (History)
0 users

See Also:
Change sponsored?: ---
Patch complexity: ---
Text to go in the release notes:
Version(s) released in:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Nick Clemens 2017-04-20 12:26:11 UTC
To recreate try to receive a shipment in acquisitions
Comment 1 Nick Clemens 2017-04-20 13:17:04 UTC

*** This bug has been marked as a duplicate of bug 17835 ***