Bug 18769 - Restore hyphen in macles.tt (followup for Bug 18648)
Summary: Restore hyphen in macles.tt (followup for Bug 18648)
Status: RESOLVED DUPLICATE of bug 18648
Alias: None
Product: Koha
Classification: Unclassified
Component: I18N/L10N (show other bugs)
Version: master
Hardware: All All
: P5 - low trivial (vote)
Assignee: Bugs List
QA Contact: Testopia
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2017-06-09 15:34 UTC by Marc Véron
Modified: 2017-06-09 15:39 UTC (History)
1 user (show)

See Also:
Change sponsored?: ---
Patch complexity: ---
Documentation contact:
Documentation submission:
Text to go in the release notes:
Version(s) released in:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Marc Véron 2017-06-09 15:34:53 UTC
Bug 18648 accidentally removed a hyphen in line 56 of macles.tt

See: https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=18648#c10
Comment 1 Marc Véron 2017-06-09 15:39:01 UTC

*** This bug has been marked as a duplicate of bug 18648 ***