Bug 19567 - Development
Summary: Development
Status: RESOLVED DUPLICATE of bug 9302
Alias: None
Product: Koha
Classification: Unclassified
Component: Architecture, internals, and plumbing (show other bugs)
Version: master
Hardware: All All
: P5 - low enhancement (vote)
Assignee: Jesse Maseto
QA Contact: Testopia
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2017-11-02 17:16 UTC by Kyle M Hall
Modified: 2018-01-12 16:52 UTC (History)
1 user (show)

See Also:
Change sponsored?: ---
Patch complexity: ---
Bot Control: ---
When did the bot last check this:
Who signed the patch off:
Text to go in the release notes:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Kyle M Hall 2017-11-02 17:16:03 UTC
1. Add new “Merge selected” button to the patrons toolbar
Comment 1 Nick Clemens 2018-01-12 16:52:58 UTC

*** This bug has been marked as a duplicate of bug 9302 ***