Bug 22202 - Breadcrumbs wrong in Mana admin page
Summary: Breadcrumbs wrong in Mana admin page
Status: RESOLVED DUPLICATE of bug 22196
Alias: None
Product: Koha
Classification: Unclassified
Component: Templates (show other bugs)
Version: master
Hardware: All All
: P5 - low minor (vote)
Assignee: Owen Leonard
QA Contact: Testopia
URL:
Keywords:
Depends on: 17047
Blocks:
  Show dependency treegraph
 
Reported: 2019-01-24 10:03 UTC by Tomás Cohen Arazi
Modified: 2019-01-24 12:39 UTC (History)
0 users

See Also:
Change sponsored?: ---
Patch complexity: ---
Who signed the patch off:
Text to go in the release notes:
Version(s) released in:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Tomás Cohen Arazi 2019-01-24 10:03:13 UTC
The path says Home > Administration > Usage statistics, and it should say 'Mana-KB' or similar. The same for the page title.
Comment 1 Owen Leonard 2019-01-24 12:39:26 UTC

*** This bug has been marked as a duplicate of bug 22196 ***