Bug 27620 - Remove fr-CA installer data
Summary: Remove fr-CA installer data
Status: RESOLVED DUPLICATE of bug 27101
Alias: None
Product: Koha
Classification: Unclassified
Component: Installation and upgrade (web-based installer) (show other bugs)
Version: master
Hardware: All All
: P5 - low minor (vote)
Assignee: Bugs List
QA Contact: Testopia
URL:
Keywords:
Depends on: 24871 24973
Blocks: 27829
  Show dependency treegraph
 
Reported: 2021-02-04 08:49 UTC by Martin Renvoize
Modified: 2021-04-09 08:25 UTC (History)
9 users (show)

See Also:
Change sponsored?: ---
Patch complexity: ---
Text to go in the release notes:
Version(s) released in:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Martin Renvoize 2021-02-04 08:49:25 UTC
+++ This bug was initially created as a clone of Bug #27619 +++

Now we can translate all installer data, then the fr-CA directory is no longer needed.
Comment 1 Jonathan Druart 2021-04-09 08:25:31 UTC

*** This bug has been marked as a duplicate of bug 27101 ***