Bug 5758 - Show the items a gurantee has on issue, when looking at a guarantor record
Summary: Show the items a gurantee has on issue, when looking at a guarantor record
Status: CLOSED DUPLICATE of bug 5952
Alias: None
Product: Koha
Classification: Unclassified
Component: Patrons (show other bugs)
Version: master
Hardware: All All
: P5 - low enhancement (vote)
Assignee: Paul Poulain
QA Contact: Bugs List
URL:
Keywords:
Depends on:
Blocks: 5575
  Show dependency treegraph
 
Reported: 2011-02-15 00:20 UTC by Chris Cormack
Modified: 2012-10-26 00:40 UTC (History)
2 users (show)

See Also:
Change sponsored?: ---
Patch complexity: ---
Documentation contact:
Documentation submission:
Text to go in the release notes:
Version(s) released in:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Chris Cormack 2011-02-15 00:20:25 UTC

    
Comment 1 Owen Leonard 2011-04-01 16:22:31 UTC

*** This bug has been marked as a duplicate of bug 5952 ***