Bug 8047 - blue style disappearing on some pages
Summary: blue style disappearing on some pages
Status: RESOLVED DUPLICATE of bug 7998
Alias: None
Product: Koha
Classification: Unclassified
Component: Templates (show other bugs)
Version: master
Hardware: All All
: P5 - low enhancement (vote)
Assignee: Owen Leonard
QA Contact:
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2012-05-04 15:30 UTC by Nicole C. Engard
Modified: 2012-05-04 15:47 UTC (History)
1 user (show)

See Also:
Change sponsored?: ---
Patch complexity: ---
Text to go in the release notes:
Version(s) released in:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Nicole C. Engard 2012-05-04 15:30:20 UTC
There may be more than this, but the following pages have the Koha logo and search bar at the top with a white background instead of the blue that's on most pages:

/cgi-bin/koha/admin/preferences.pl
/cgi-bin/koha/circ/returns.pl

I'm in Firefox on Mac.
Comment 1 Liz Rea 2012-05-04 15:47:49 UTC
patch for 7998 contains code to fix this.

*** This bug has been marked as a duplicate of bug 7998 ***