Bug 9914 - Dependency updates for 3.12
Summary: Dependency updates for 3.12
Status: CLOSED FIXED
Alias: None
Product: Koha
Classification: Unclassified
Component: Installation and upgrade (command-line installer) (show other bugs)
Version: master
Hardware: All All
: P5 - low blocker (vote)
Target Milestone: Oldversions
Assignee: Jared Camins-Esakov
QA Contact:
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2013-03-23 14:03 UTC by Jared Camins-Esakov
Modified: 2018-12-16 19:32 UTC (History)
0 users

See Also:
Change sponsored?: ---
Patch complexity: ---
Bot Control: ---
When did the bot last check this:
Who signed the patch off:
Text to go in the release notes:
Version(s) released in:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Jared Camins-Esakov 2013-03-23 14:03:40 UTC

    
Comment 1 Jared Camins-Esakov 2013-03-23 14:49:10 UTC
This patch has been pushed to master.