Bug 12286 - Unicode charecter not display with barcode and spine labels
Summary: Unicode charecter not display with barcode and spine labels
Status: CLOSED DUPLICATE of bug 8375
Alias: None
Product: Koha
Classification: Unclassified
Component: Label/patron card printing (show other bugs)
Version: master
Hardware: All All
: P5 - low enhancement (vote)
Assignee: Chris Nighswonger
QA Contact: Testopia
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2014-05-19 10:53 UTC by vimal kumar
Modified: 2014-11-29 09:34 UTC (History)
1 user (show)

See Also:
Change sponsored?: ---
Patch complexity: ---
Documentation contact:
Documentation submission:
Text to go in the release notes:
Version(s) released in:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description vimal kumar 2014-05-19 10:53:29 UTC
Dear Friends,
Unicode charecter (Urdu, Hindi, Malayalam etc) does not diplay with Barcode and Spine labels.
Regards,
Comment 1 Chris Nighswonger 2014-05-19 13:29:03 UTC

*** This bug has been marked as a duplicate of bug 8375 ***