Bug 12602 - Claim counter in serials
Summary: Claim counter in serials
Status: RESOLVED DUPLICATE of bug 5342
Alias: None
Product: Koha
Classification: Unclassified
Component: Serials (show other bugs)
Version: master
Hardware: All All
: P5 - low enhancement (vote)
Assignee: Amit Gupta
QA Contact: Testopia
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2014-07-18 10:27 UTC by Amit Gupta
Modified: 2014-08-29 13:04 UTC (History)
3 users (show)

See Also:
Change sponsored?: ---
Patch complexity: ---
Documentation contact:
Documentation submission:
Text to go in the release notes:
Version(s) released in:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Amit Gupta 2014-07-18 10:27:31 UTC
Claim counter in serials like late orders
Comment 1 Katrin Fischer 2014-07-20 21:10:39 UTC

*** This bug has been marked as a duplicate of bug 5342 ***
Comment 2 Jonathan Druart 2014-08-29 13:04:09 UTC
Amit, new patch submitted on bug 5342, feel free to test it :)