Bug 13842 - Send payment slip to patron by email
Summary: Send payment slip to patron by email
Status: RESOLVED DUPLICATE of bug 19191
Alias: None
Product: Koha
Classification: Unclassified
Component: Circulation (show other bugs)
Version: master
Hardware: All All
: P5 - low enhancement with 1 vote (vote)
Assignee: Bugs List
QA Contact: Testopia
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2015-03-16 14:16 UTC by Katrin Fischer
Modified: 2019-01-03 12:48 UTC (History)
5 users (show)

See Also:
Change sponsored?: ---
Patch complexity: ---
Documentation contact:
Documentation submission:
Text to go in the release notes:
Version(s) released in:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Katrin Fischer 2015-03-16 14:16:42 UTC
Similar to sending checkout and checkin slips by email, it would be nice if Koha also supported sending a "payment slip" to the patron by email.
Comment 1 Katrin Fischer 2016-12-27 09:55:24 UTC
Still valid.
Comment 2 Katrin Fischer 2019-01-03 12:48:41 UTC

*** This bug has been marked as a duplicate of bug 19191 ***