Bug 15281 - Switch default CHECKOUT notice to Template Toolkit
Summary: Switch default CHECKOUT notice to Template Toolkit
Status: RESOLVED DUPLICATE of bug 15280
Alias: None
Product: Koha
Classification: Unclassified
Component: Notices (show other bugs)
Version: unspecified
Hardware: All All
: P5 - low enhancement (vote)
Assignee: Kyle M Hall
QA Contact: Testopia
URL:
Keywords:
Depends on: 15278
Blocks:
  Show dependency treegraph
 
Reported: 2015-12-02 15:38 UTC by Kyle M Hall
Modified: 2015-12-02 15:55 UTC (History)
0 users

See Also:
Change sponsored?: ---
Patch complexity: ---
Documentation contact:
Documentation submission:
Text to go in the release notes:
Version(s) released in:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Kyle M Hall 2015-12-02 15:38:12 UTC

    
Comment 1 Kyle M Hall 2015-12-02 15:55:02 UTC

*** This bug has been marked as a duplicate of bug 15280 ***