Bug 4478 - Support for MARBI recommendation 2003-DP01
Summary: Support for MARBI recommendation 2003-DP01
Status: CLOSED MOVED
Alias: None
Product: Koha
Classification: Unclassified
Component: MARC Bibliographic data support (show other bugs)
Version: master
Hardware: All All
: P5 - low enhancement (vote)
Target Milestone: ---
Assignee: Galen Charlton
QA Contact: Bugs List
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2010-05-10 04:04 UTC by Jared Camins
Modified: 2012-10-26 00:40 UTC (History)
0 users

See Also:
Change sponsored?: ---
Patch complexity: ---
Bot Control: ---
When did the bot last check this:
Who signed the patch off:
Text to go in the release notes:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Chris Cormack 2010-05-21 01:27:39 UTC


---- Reported by camins@numismatics.org 2010-05-10 16:04:31 ----

 



---- Additional Comments From camins@numismatics.org 2010-05-10 16:29:33 ----

Sorry about the duplicate. I am having issues with bugzilla.

*** This bug has been marked as a duplicate of http://bugs.koha.org/cgi-bin/bugzilla3/show_bug.cgi?id=4479 ***



--- Bug imported by chris@bigballofwax.co.nz 2010-05-21 01:27 UTC  ---

This bug was previously known as _bug_ 4478 at http://bugs.koha.org/cgi-bin/bugzilla3/show_bug.cgi?id=4478

Actual time not defined. Setting to 0.0
Setting qa contact to the default for this product.
   This bug either had no qa contact or an invalid one.
This bug was marked DUPLICATE in the database it was moved from.
    Changing resolution to "MOVED"