Bug 4813 - implement XSLTResultsDisplay
Summary: implement XSLTResultsDisplay
Status: CLOSED DUPLICATE of bug 6919
Alias: None
Product: Koha
Classification: Unclassified
Component: Searching (show other bugs)
Version: 3.4
Hardware: All All
: P5 - low enhancement (vote)
Assignee: Galen Charlton
QA Contact: Bugs List
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2010-05-25 16:08 UTC by Galen Charlton
Modified: 2012-10-26 00:41 UTC (History)
2 users (show)

See Also:
Change sponsored?: ---
Patch complexity: ---
Who signed the patch off:
Text to go in the release notes:
Version(s) released in:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Galen Charlton 2010-05-25 16:08:16 UTC
This system preference exists but is not functional yet.  To complete this feature, stylesheets need to be written for format bibliographic records in the staff interface search results display.
Comment 1 Owen Leonard 2011-12-08 14:09:34 UTC

*** This bug has been marked as a duplicate of bug 6919 ***