Bug 7296 - claim letter display (bug fix)
Summary: claim letter display (bug fix)
Status: CLOSED DUPLICATE of bug 5347
Alias: None
Product: Koha
Classification: Unclassified
Component: Acquisitions (show other bugs)
Version: 3.8
Hardware: All All
: P5 - low enhancement (vote)
Assignee: claire.hernandez@biblibre.com
QA Contact: Ian Walls
URL:
Keywords:
Depends on:
Blocks: 7163
  Show dependency treegraph
 
Reported: 2011-12-02 09:36 UTC by claire.hernandez@biblibre.com
Modified: 2012-10-26 00:41 UTC (History)
0 users

See Also:
Change sponsored?: Sponsored
Patch complexity: ---
Text to go in the release notes:
Version(s) released in:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description claire.hernandez@biblibre.com 2011-12-02 09:36:29 UTC
display fields wich contains price in %2.F format - now in source code for a client - fixes bugs in this part (BibLibre MT6547)
Comment 1 claire.hernandez@biblibre.com 2011-12-02 13:21:49 UTC

*** This bug has been marked as a duplicate of bug 5347 ***