Bug 8141 - Unhighlight option breaks keywords highlighted in staff client.
Summary: Unhighlight option breaks keywords highlighted in staff client.
Status: RESOLVED DUPLICATE of bug 8142
Alias: None
Product: Koha
Classification: Unclassified
Component: Staff Client (show other bugs)
Version: 3.8
Hardware: All All
: P5 - low normal (vote)
Assignee: Paul Poulain
QA Contact:
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2012-05-23 14:50 UTC by Nikhil
Modified: 2012-05-23 15:16 UTC (History)
1 user (show)

See Also:
Change sponsored?: ---
Patch complexity: ---
Who signed the patch off:
Text to go in the release notes:
Version(s) released in:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Nikhil 2012-05-23 14:50:37 UTC

    
Comment 1 Owen Leonard 2012-05-23 15:16:52 UTC

*** This bug has been marked as a duplicate of bug 8142 ***