Bug 14171 - Buttons instead of links in messages
Summary: Buttons instead of links in messages
Status: RESOLVED DUPLICATE of bug 15821
Alias: None
Product: Koha
Classification: Unclassified
Component: Circulation (show other bugs)
Version: unspecified
Hardware: All All
: P5 - low enhancement (vote)
Assignee: Bugs List
QA Contact: Testopia
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2015-05-07 20:43 UTC by Christopher Brannon
Modified: 2016-03-22 18:14 UTC (History)
4 users (show)

See Also:
Change sponsored?: ---
Patch complexity: ---
Bot Control: ---
When did the bot last check this:
Who signed the patch off:
Text to go in the release notes:


Attachments
Options show as links (14.27 KB, image/png)
2015-05-07 21:07 UTC, Christopher Brannon
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Christopher Brannon 2015-05-07 20:43:16 UTC Comment hidden (obsolete)
Comment 1 Chris Cormack 2015-05-07 21:05:02 UTC
The content of attachment 38959 [details] has been deleted
Comment 2 Christopher Brannon 2015-05-07 21:07:58 UTC
Created attachment 38960 [details]
Options show as links
Comment 3 Aleisha Amohia 2016-02-10 22:57:06 UTC
How can I reproduce this message?
Comment 4 Owen Leonard 2016-03-22 18:14:41 UTC

*** This bug has been marked as a duplicate of bug 15821 ***