Bug 7306 - New field in the vendor form
Summary: New field in the vendor form
Status: CLOSED DUPLICATE of bug 7293
Alias: None
Product: Koha
Classification: Unclassified
Component: Acquisitions (show other bugs)
Version: 3.8
Hardware: All All
: P5 - low enhancement (vote)
Assignee: claire.hernandez@biblibre.com
QA Contact: Ian Walls
URL:
Keywords:
Depends on:
Blocks: 7163
  Show dependency treegraph
 
Reported: 2011-12-02 10:11 UTC by claire.hernandez@biblibre.com
Modified: 2012-10-26 00:40 UTC (History)
1 user (show)

See Also:
Change sponsored?: Sponsored
Patch complexity: ---
Text to go in the release notes:
Version(s) released in:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description claire.hernandez@biblibre.com 2011-12-02 10:11:05 UTC
"* client number
* Delivery time (days)"	 (BibLibre MT5850)
Comment 1 Katrin Fischer 2011-12-02 16:33:03 UTC

*** This bug has been marked as a duplicate of bug 7293 ***